<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="https://www.vpr.org/post/near-coasts-rising-seas-could-also-push-long-buried-toxic-contamination" />
<meta property="og:description" content="Marquita Price grew up spending lots of time at her grandmother&amp;#039;s one-story lavender house in Deep East Oakland. It&amp;#039;s a place she&amp;#039;s always" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Near Coasts, Rising Seas Could Also Push Up Long-Buried Toxic Contamination" />
<link href="https://mediad.publicbroadcasting.net/p/shared/npr/202102/963676677.jpg" rel="image_src" />
<meta property="og:image" content="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202102/963676677.jpg" />
<meta property="og:image:height" content="3022" />
<meta content="Near Coasts, Rising Seas Could Also Push Up Long-Buried Toxic Contamination" about="/post/near-coasts-rising-seas-could-also-push-long-buried-toxic-contamination" property="dc:title" />
<link rel="shortcut icon" href="//www.vpr.org/sites/vpr/files/201902/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@vprnet" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="4029" />
<meta name="description" content="Marquita Price grew up spending lots of time at her grandmother&amp;#039;s one-story lavender house in Deep East Oakland. It&amp;#039;s a place she&amp;#039;s always" />
<meta name="datePublished" content="2021-02-08" />
<meta name="has_audio" content="1" />
<meta name="programs" content="VPR News" />
<link rel="shortlink" href="/node/56552" />
<link rel="canonical" href="/post/near-coasts-rising-seas-could-also-push-long-buried-toxic-contamination" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="VPR News" />
<meta name="nid" content="56552" />
<meta name="wordCount" content="1258" />
<meta name="keywords" content=", , " />
<meta name="org_id" content="150" />
<meta name="author" content="" />
<meta name="story_id" content="963673676" />
<meta property="fb:pages" content="35976690559" />
    <title>Near Coasts, Rising Seas Could Also Push Up Long-Buried Toxic Contamination | Vermont Public Radio</title>
    <link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_5kBllOmMBG0GPIzh10qrOWRLC7rESVpMLRWXgGbC7DU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_y70dI1l9SaTlvOVJRvjdL1g1q5VXiQxKJ6Bj0JD7suw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_XYciGmMLPCqp_4QF3m3Di73WpUKuPcvrRnwOJxr4J88.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#00A100;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//www.vpr.org/sites/vpr/files/201711/v2artboard_2_copy_4_2.png);background-position:center;background-size:cover;background-repeat:repeat-x;}}.branding .tagline{color:#EDEFF0;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EDEFF0;}@media screen and (min-width:641px){.branding .trigger-nav{background:#747679;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#FFFFFF;}}#listen-live .listen-live-toggle{background-color:#747679;}#listen-live .listen-live-btn{background-color:transparent;color:#EDEFF0;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#747679;}}.branding .give{background:#F08800;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_3AyKVHzmEoCBPJ8Q7Z70dgdMK46mqL0LqxZ0n4zaKCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vpr.org/sites/vpr.org/files/css/css_Lwrx_VVQR1lyRmi1TzG34eOhPrZ3-IuOMsrGdeCXa_A.css" media="all" />
    <script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js_NG4APWhQYm5O90rGwjH4bRS_MNqlo8o3j0uCQ7GID9I.js"></script>
<script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js_KtDwZRBcyKTvPuMGiwXQQMGrCstzUznpeWN8evCRIOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aayb.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.vpr.org/sites/vpr/files/js/js_IhVOQHN1bVhbQ6vMOmAe12K_Dqhzq58T8cLto8FMQP4.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-56552 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="https://www.vpr.org" rel="home" class="logo" title="Vermont Public Radio Home"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/201411/logo.png" alt="Vermont Public Radio logo" title="Vermont Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.vpr.org/?utm_source=donate-button&utm_medium=website&utm_content=&utm_campaign=ongoing" >
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="https://app.vpr.org/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">Local Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/coronavirus">COVID-19</a>
</li>
<li class="left">
<a href="/term/vpr-news-updates">Daily Updates</a>
</li>
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/brave-little-state">Brave Little State</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr-classical">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Weekly Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.org">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/post/underwriting-vpr">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/events">Events</a>
</li>
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="https://app.vpr.org/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">Local Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/coronavirus">COVID-19</a>
</li>
<li class="left">
<a href="/term/vpr-news-updates">Daily Updates</a>
</li>
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/brave-little-state">Brave Little State</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr-classical">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Weekly Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.org">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/post/underwriting-vpr">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/events">Events</a>
</li>
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-56552" class="node node-post full row" about="/post/near-coasts-rising-seas-could-also-push-long-buried-toxic-contamination" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Near Coasts, Rising Seas Could Also Push Up Long-Buried Toxic Contamination    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2021-02-08T06:05:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p&amp;t=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p&amp;text=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination&amp;body=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Marquita Price outside her grandmother's house in East Oakland. She worries that contaminated rising groundwater threatens the health of her family and their assets." href="https://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/202102/963676677.jpg" class="noexit lightbox">
      <img src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/202102/963676677.jpg"   alt="Marquita Price outside her grandmother&#039;s house in East Oakland. She worries that contaminated rising groundwater threatens the health of her family and their assets.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Marquita Price outside her grandmother's house in East Oakland. She worries that contaminated rising groundwater threatens the health of her family and their assets.</div>
    <div class="attribution">
  <span class="credit">Laura Klivans</span>
  /  <span class="agency">KQED</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div>

<div class="audio-container">
  <div id="jp-interface--60212d11bae31" class="jp-interface">
    <div id="post-audio--60212d11bae31" class="jp-player" jp-instance="-60212d11bae31"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2021/02/20210208_me_near_coasts_rising_seas_could_also_push_up_long-buried_toxic_contamination.mp4?orgId=150&amp;topicId=1025&amp;aggIds=571910677&amp;d=209&amp;p=3&amp;story=963673676&amp;ft=nprml&amp;f=963673676" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on February 8, 2021 6:55 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Marquita Price grew up spending lots of time at her grandmother's one-story lavender house in Deep East Oakland. It's a place she's always considered home, and where her grandmother still lives. So Price, an <a href="https://www.eastoaklandcollective.com/">urban planner</a>, was upset to learn about a lesser-known aspect of climate change fueled by sea level rise: it could cause the groundwater beneath this formerly-industrial community to rise, and wreak slow-motion havoc in the process.</p> <p>"How is that going to affect my family?" Price thought. "And my community and the assets that we worked so hard to hold?"</p> <p>For many Bay Area residents who live near the water's edge,<a href="https://lao.ca.gov/Publications/Report/4261"> little-publicized research</a> indicates groundwater rising beneath their feet could start to manifest in 10-15 years, particularly in low-lying communities like Oakland. And that could resurface toxic substances that have lingered for years underground.</p> <p>"Everything human beings use, they spill," says Kristina Hill, an associate professor at UC Berkeley's College of Environmental Design, who researches adapting urban areas and shoreline communities to climate change. The overflow includes "everything we've used in the last hundred and fifty years."</p> <p>That's a lot of things in the Bay Area, which is <a href="https://geotracker.waterboards.ca.gov/">rife with industrial sites </a>new and old. In East Oakland, industry boomed in the early 1900s as lumber yards, canneries, rail depots and foundries sprung up. It was a long time before governments enacted major environmental regulations, starting in the 1960s. "Through the entire postwar and World War II-era, stuff got dumped informally," Hill says.</p> <p>More recent contaminants lie buried as well, chemicals like benzene and toluene, leaked from underground storage tanks. Many toxic sites now considered to be contained could pose a threat as the water ascends.</p> <p>"Legacy contamination in the soil will be remobilized when the water table comes up and intersects with these areas of contaminated soil," Hill says. If the groundwater flows into contaminants no longer monitored because they are considered contained, those toxic substances may start to move unnoticed.</p> <p>That contaminated groundwater could seep into a basement or crawlspace beneath a home, or sneak in through a broken sewage line. Some of these chemicals vaporize, so humans could breathe them in.</p> <p>A <a href="https://www.alamedaca.gov/files/assets/public/alameda-pio/slr2020.pdf">recent report</a> by Silvestrum Climate Associates, a private environmental consulting firm, found this could affect communities with a mile of the Bay Area coast. Hill and her colleagues have analyzed <a href="https://datadryad.org/stash/dataset/doi:10.6078/D1W01Q">data</a> and found the water below someone's backyard is typically within 6 feet of the surface of the ground, and often just 1-2 feet below the surface.</p> <p>"It's possible that you have contamination in that water and you might not see it or smell it. You might not know," says Alec Naugle, who heads the toxics cleanup division for the San Francisco Bay Regional Water Quality Control Board. The agency regulates the mitigation of contaminated sites in a large area stretching over the nine Bay Area counties. </p> <p>"If you're exposed to these chemicals over a lifetime, they can increase your risk of cancer," Naugle says. "Some of those chemicals also have short-term risks at much higher concentrations that we don't typically see in the environment."</p> <p>Many neighborhoods most at risk have large Black and Latino populations who already deal with unequal environmental health burdens due to living near major freeways and, in Oakland, a sizeable port. Residents of East and West Oakland have <a href="https://calepa.ca.gov/wp-content/uploads/sites/6/2018/03/OAKEJ_initiative_FINALweb.pdf">high rates of asthma</a>, and children in East Oakland are more than <a href="https://calepa.ca.gov/wp-content/uploads/sites/6/2018/03/OAKEJ_initiative_FINALweb.pdf">twice as likely</a> to suffer from the condition than their peers across Alameda County.</p> <p>Hill says it's no coincidence that large numbers of people of color live in low-lying areas that will likely face the threat of rising groundwater first. "There was either redlining or restrictive homeowner covenants that prevented people of color from moving to neighborhoods on higher ground," she says. </p> <div class="wysiwyg-asset-image-wrapper wide"> <div class="wysiwyg-asset-image">             <a href="http://media.npr.org/assets/img/2021/02/03/kristina-hill-c6f85389d74a95a3d7fe346a3383786f94d47767.jpg"><img width="100%" class="pi_assets-image" src="http://media.npr.org/assets/img/2021/02/03/kristina-hill-c6f85389d74a95a3d7fe346a3383786f94d47767.jpg" /></a> <div class="image-meta"> <div class="caption">UC Berkeley environmental planner Kristina Hill at a flooded Oakland underpass.</div> <div class="credit">Laura Klivans / KQED</div> </div> </div> </div> <p><strong>Regulators assess next moves</strong></p> <p>Naugle, from the Water Quality Control Board, says contaminated sites are at risk of flooding all along California shorelines. "There are literally hundreds, perhaps thousands of these cases in our region alone, not to mention statewide," he says.</p> <p>He and his team now face the daunting task of what to do, and where to do it first.<strong> </strong>Over the next few years, Silvestrum Climate Associates will map groundwater depths and test for contamination in four Bay Area counties. Naugle and his water board colleagues plan to use that data to identify the most urgent locations.</p> <p>California's Department of Toxic Substances Control plans to tackle the problem as well. Grant Cope, deputy director for site mitigation and restoration, would like to work with the U.S. Geological Survey to overlay maps that show groundwater rise onto maps of contaminated sites. That could serve as "an early-warning system" for site managers.</p> <p>In the meantime, Hill of UC Berkeley suggests residents request a monitoring well to track groundwater levels at nearby locations of concern<strong>, </strong>especially if they live downhill from former industrial sites like dry cleaners, gas stations or factories. Californians can also review sites known to contain contaminants through <a href="https://geotracker.waterboards.ca.gov/">GeoTracker</a>, an online database where various regulators track cleanup efforts.</p> <p>Cope says people can also lobby local governments to "pass enforceable standards that apply to groundwater rise due to sea level rise." He says that means groundwater rise must be taken into account when new buildings are planned, or when toxic sites are cleaned up.  </p> <p>Urban planner Marquita Price wants to make people in her East Oakland community aware of this looming threat. A low-lying affordable housing development, Coliseum Gardens, sits on the location of a former recycling center, ringed by old industrial sites. She says residents notice flooding, but not many realize "exactly what it is, and how contaminated it is, and how damaging it really could be."</p> <p>Price also wants her community to have a role in addressing the problem.</p> <p>"I don't want just some outside consultants and companies to come in and carry out the plan," she says. "Our unemployment is crazy out here. So this could definitely be a low-entry job that can provide to the community."<br /></p><div class="fullattribution">Copyright 2021 KQED. To see more, visit <a href="https://www.kqed.org">KQED</a>.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Near+Coasts%2C+Rising+Seas+Could+Also+Push+Up+Long-Buried+Toxic+Contamination&amp;utme=8(APIKey)9(MDAzNzkxNjc1MDEyNDg3MDQ2NDA1MTkxZQ004)" /></div>  </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/npr-news" typeof="skos:Concept" property="rdfs:label skos:prefLabel">NPR News</a></div><div class="field-item odd"><a href="/term/energy-environment" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Energy &amp; Environment</a></div><div class="field-item even"><a href="/term/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Climate Change</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p&amp;t=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p&amp;text=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Near%20Coasts%2C%20Rising%20Seas%20Could%20Also%20Push%20Up%20Long-Buried%20Toxic%20Contamination&amp;body=https%3A%2F%2Ftinyurl.com%2Fy6lzup7p" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-56509" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/weatherization-about-warming-vermonters-how-gov-scotts-25m-proposal-would-be-spent" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/weatherization-about-warming-vermonters-how-gov-scotts-25m-proposal-would-be-spent"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/weatherization-about-warming-vermonters-how-gov-scotts-25m-proposal-would-be-spent">&#039;Weatherization Is About Warming Vermonters&#039;: How Gov. Scott&#039;s $25M Proposal Would Be Spent</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-03T18:38:02-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/henry-epp" rel="author">Henry Epp</a> & <a href="/people/brittany-patterson" rel="author">Brittany Patterson</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 3,  2021 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="MediaProduction" href="/post/weatherization-about-warming-vermonters-how-gov-scotts-25m-proposal-would-be-spent" class="noexit">
    <img class="multiple" src="https://www.vpr.org/sites/vpr/files/styles/medium/public/202102/attic-insulation-istock-MediaProduction.jpg" alt="An attic with exposed wood framing and white insulation on its floor">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          MediaProduction / iStock        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>  <div class="audio-container">   <div id="jp-interface--60212d123ae91" class="jp-interface">     <div id="post-audio--60212d123ae91" class="jp-player" jp-instance="-60212d123ae91"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2021/02/vpr-news-maura-collins-weatherization-epp-0203.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">6:23</div>       </div>      </div>       </div> </div>  </p> <p>Gov. Phil Scott wants to spend $25 million in federal funds to weatherize thousands of homes, especially those of low- and middle-income Vermonters.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-56514" class="node-teaser node node-post npr_river_card row" about="/post/could-we-pay-back-earth-what-it-provides-new-report-offers-roadmap" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/could-we-pay-back-earth-what-it-provides-new-report-offers-roadmap"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/could-we-pay-back-earth-what-it-provides-new-report-offers-roadmap">Could We Pay Back The Earth For What It Provides? A New Report Offers A Roadmap</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-04T06:07:13-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/eric-mcdaniel" rel="author">Eric McDaniel</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 4,  2021 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/could-we-pay-back-earth-what-it-provides-new-report-offers-roadmap" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202102/963823907.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>How much is nature worth? It's the question at the heart of a landmark new report commissioned by the British government to evaluate the economic cost of continued environmental devastation.</p> <p>The <a href="https://www.gov.uk/government/publications/final-report-the-economics-of-biodiversity-the-dasgupta-review">Review on the Economics of Biodiversity</a>, totaling more than 600 pages and issued Tuesday, frames nature as a financial asset that provides humanity with food, water, shelter and "spiritual fulfillment." </p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-56484" class="node-teaser node node-post npr_river_card row" about="/post/federal-scientists-confirm-virtual-tie-hottest-year-record" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/federal-scientists-confirm-virtual-tie-hottest-year-record"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/federal-scientists-confirm-virtual-tie-hottest-year-record">Federal Scientists Confirm Virtual Tie For Hottest Year On Record</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-02T06:11:58-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/rebecca-hersher" rel="author">Rebecca Hersher</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 2,  2021 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/federal-scientists-confirm-virtual-tie-hottest-year-record" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202102/956873487.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Federal scientists have confirmed that 2020 basically tied with 2016 for the hottest year recorded since 1880. The Earth is about 2 degrees Fahrenheit warmer today than it was in the mid-20th century. Scientists warn that humans must keep global temperatures from rising more than about 3 degrees Fahrenheit in order to avoid the most catastrophic effects of climate change.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-56247" class="node-teaser node node-post npr_river_card row" about="/post/what-biden-administration-will-mean-climate-change-new-england" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/what-biden-administration-will-mean-climate-change-new-england"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/what-biden-administration-will-mean-climate-change-new-england">What The Biden Administration Will Mean For Climate Change In New England</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-01-14T10:26:03-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Lily Tyson</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 14,  2021 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/what-biden-administration-will-mean-climate-change-new-england" class="noexit">
    <img class="multiple" src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202101/956772944.jpg" >
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>

<div class="audio-container">
  <div id="jp-interface-inline-audio-166" class="jp-interface">
    <div id="post-audio-inline-audio-166" class="jp-player" jp-instance="inline-audio-166"></div>

    <div class="playpause">
      <a href="https://cpa.ds.npr.org/wnpr/audio/2021/01/20210114_NEXT.mp3" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
          <div class="audio-caption">Listen to the show here.</div>
      </div>
</div>
 </p><p>Severe storms. Heat waves. Rising seas. New England is already seeing the impacts of climate change, and scientists project they will become more severe and deadly, shaping how we live and work in the northeastern U.S. </p><p>In a special ahead of Inauguration Day, the <a href="https://nenc.news/" target="_blank"><em>New England News Collaborative</em></a> and <em><a href="https://www.americaamplified.org/" target="_blank">America Amplified</a></em> look at climate change in our region and how President-elect Joe Biden’s administration could affect future climate action. Biden has proposed the most ambitious climate platform of any incoming U.S. president in history.</p> </p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="https://ww.npr.org" target="_blank"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/styles/partner_footer_logo/public/201512/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="https://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/styles/partner_footer_logo/public/201512/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="https://www.facebook.com/vpr.org" target="_blank"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/styles/partner_footer_logo/public/201512/FB-f-Logo__white_72.png" alt="Facebook" title="Facebook" /></a></li>
<li><a href="https://twitter.com/vprnet" target="_blank"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/styles/partner_footer_logo/public/201512/twitter-logo-60px.png" alt="Twitter" title="Twitter" /></a></li>
<li class="last"><a href="https://www.instagram.com/vprnet/" target="_blank"><img typeof="foaf:Image" src="//www.vpr.org/sites/vpr/files/styles/partner_footer_logo/public/201605/white_instagram.png" alt="Instagram" title="Instagram" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2021 Vermont Public Radio</span></li>
<li><a href="https://www.vpr.org/contact" target="_self">Contact</a></li>
<li><a href="https://www.vpr.org/privacy" target="_self">Privacy Policy</a></li>
<li><a href="https://www.vpr.org/eeo-reports-and-statement" target="_self">VPR EEO Reports And Statement</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvti " target="_self">Public Files: WVTI</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/woxm" target="_self">WOXM</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvba" target="_self">WVBA</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvnk" target="_self">WVNK</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvtq" target="_self">WVTQ</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvtx" target="_self">WVTX</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvpr" target="_self">WVPR</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wrvt" target="_self">WRVT</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/woxr" target="_self">WOXR</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wnch" target="_self">WNCH</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvpa" target="_self">WVPA</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wbtn-fm " target="_self">WBTN-FM</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvps" target="_self">WVPS</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvxr" target="_self">WVXR</a></li>
<li class="last">For assistance accessing our public files, please contact publicfile@vpr.net or call 802-655-9451</li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":1023,"atts":"GhQCRFgeG0g=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
